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FACS Symphony A5 User Guide 

  
Our new analyzer has a 100Mw 488 Blue laser which changes some scatter pattern 

recognition characteristics.  The width parameter on the instrument is calculated differently 

than on our older Diva systems so it will also look different to you.  Check out Area vs Height 

as well for doublet discrimination gates.  This instrument uses a different CST bead than all 

the other systems you will find them in the orange box on the bottom shelf of the door labeled 

A5 only use.  

  

Tube Mode: Starting up (For HTS Plate Mode, See Page 5)  

  

1. Turn on the computer. Wait for the computer to boot up.  

2. Log in to the computer (facsuser, password =BDIS) and open BD FACSDiva software. Log in 

to Diva at the prompt with your Diva username and password.  

3. Turn on main power switch (Green button - right side).   

4. The fluidics supply system turns on and off with the instrument power. Do not turn it off.  

5. Look below to make sure the power lights are on and that there are no red lights on cart.  

6. Using the Coherent Connection Laser Control shortcut on the taskbar to open the software to 

activate the UV laser 60mW.  

7. Wait 30 minutes for lasers to warm up before running samples.  

8. Watch for Instrument Connected status at bottom right of Cytometer window.  

9. If using Tube mode, ensure the acquisition control switch is on tube mode .  

10. Check that the sheath buffer cube has an adequate volume. If it is low, replace with an entire 

new cube. To exchange:  

• Verify that the cytometer is in standby mode.  

• Remove sheath buffer probe from the sheath buffer cube being replaced and place it in 

probe holder on the side of the cart.  

• Place new sheath buffer cube on to cart.  

• Return sheath buffer probe to new cube and secure it.  

11. Check waste container, empty if necessary and add bleach to inactivate pathogens.  

• Verify that the instrument is in standby mode.  

• Disconnect sensor and place it in the holder on side of the cart.  

• Empty the waste container into the sink wearing eye protection.  

• Add approximately 1L of bleach to the waste container and close it.   

• Reconnect the waste tubing and make sure it is not kinked.  

• Make SURE on the fluidics cart to hit the RESTART button or the instrument will 

run dry!!  

12. If necessary, remove trapped air bubbles from the sheath filter and sheath line.  

13. Press Prime on the machine, wait until it turns to Standby automatically. Repeat this step for 3 

times, or as necessary to remove trapped air bubbles from the flow cell.  
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Checking Cytometer performance  
  

The A5 Symphony does not use the regular CST beads.  When running CST performance 

check you must use the orange box of CST beads labeled A5 only.   

  

1. Select Cytometer > CST. The cytometer disconnects from the BD FACSDiva interface and 

connects to the CS&T interface.   

2. The setup tab indicates the time of the last Performance check for your configuration. If the 

check was done in the last 24 hours, you do not need to run the beads again. Proceed to Setting 

Up Your Experiment.  If the Cytometer Performance indicates that it has expired, then you 

will need to run the check. Note that a performance check needs to be run every 24 hours.  

3. Use CST beads. To prepare the beads, mix beads well by inverting the vial or gently vortex. In 

a 12x75mm tube, add 0.35ml sheath fluid and 1 drop CST beads. Label tube with “CST”, the 

lot number, the date and the time. Store the bead suspension at 2°C to 25°C in the dark until 

you are ready to use them. Notice: Beads are stable at 2°C to 25°C for no more than 20 minutes 

in direct light, and up to 8 hours if protected from light.   

4. Select the correct bead Lot ID from the menu (bead lot is printed on each Bead vial)  

5. If using tube-mode, be sure that “load tube manually” is selected. De-select for plate-mode 

(HTS).  

6. Install tube onto the cytometer loading port.  

7. Set Flow Cytometer to RUN on “LOW” and click “Run” under Setup Control to check the 

performance. The performance check takes approximately 5 minutes to complete.  

8. Once the performance check is complete, click “View Report”.   

9. Verify that the performance passed- In the Setup tab, the “Cytometer Performance Results” 

should have a green checkbox displayed and the word Passed next to it.   

10. If any parameters did not pass, refer to the cytometry supervisor or the BD Cytometer Setup 

and Tracking Application Guide for help troubleshooting.   

11. Select File > Exit to close the CST window and connect back to the BD FACSDiva Interface.  

Click the Use CST Settings in the settings mismatch dialog box that appears. By selecting “Use 

CST Settings”, the laser delay, area scaling, and other cytometer settings will be updated to the 

latest optimized settings from the performance check.  
  

Setting Up Your Experiment  

  

1. Create a new Blank Experiment by selecting Experiment > New Experiment use the Optimized 

voltages with sample tube.  

2. Rename the Experiment (right-click > Rename) using a good descriptive term and the date.  

3. (First time only) In Edit menu > user preferences, select the user preferences that you would 

like. Generally, this is to clear all preferences in the General tab except Load data after 

recording.  
 

Creating New Application settings (First time you run an experiment) 

Application settings are associated with a cytometer configuration and include the 

parameters needed for the application, area scaling values, PMT voltages, and threshold 
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values, but not compensation. Each time a performance check is run for a configuration, 

the application settings associated with that configuration are updated to the latest run.  

Using application settings provides an easy, consistent, and reproducible way to reuse 

cytometer settings for your commonly used application.  

1. Start with a new blank experiment (See above).  

2. Select Cytometer Settings in the Browser.  

3. Delete all parameters you will not be using:  

a. Choose Parameters tab under the Inspector Window and click on small button to left of 

parameter name.  

b. Click delete button (use control key and highlight for multiple deletions). 

c. Repeat for each parameter you are not using.  

4. Click the H and W checkbox to select Height and Width for FSC and SSC to enable doublet 

discrimination.   

5. Right-click Cytometer Settings in the Browser, then select Application Settings > Create 

Worksheet. A second global sheet is added with the plots created according to your selections 

in the Parameters tab.   

6. Install a tube of cells with all stains onto the cytometer.  

7. Click Acquire in the Acquisition Dashboard. During Acquiring, optimize the FSC and SSC 

voltages to place the population of interest on scale.  

8. Verify that the positive populations are on scale. If a positive population is off scale, lower the 

PMT voltage for that parameter until the positive population is entirely on scale.   

9. Stop acquiring. You do not need to record a data file. Unload the stained cells tube from the 

cytometer.  

10. You now have your Application settings. To save, Right-click Cytometer Settings in the 

Browser, then select Application Settings > Save. Name the Application Settings appropriately 

and Click OK. The application settings are saved to the catalog. Application settings do not 

include compensation settings.  
 

Using previously created Application Settings 
 

1. In a newly created experiment, ensure that the current CST settings are applied. Then, right-

click the Cytometer Settings icon in the Browser and select Application Settings > Apply. 

2. Select your correct previously created Application Settings from the catalog. 

3. Click Overwrite in the dialog that appears. 

4. If a message appears about area scaling, click Yes to accept all changes to cytometer settings. 

5. The parameter list and PMT voltages are updated to match the application settings you 

previously created. 

 

Compensation  

  

1. Ensure that you have the correct Application Settings applied, or if you are not using them, 

ensure that you have the correct parameters and PMT voltages for your experiment.  

2. Select Experiment > Compensation Setup > Create Compensation Controls.  

3. Click OK to close the Create Compensation Controls dialog. A compensation controls 

specimen is added to the experiment, along with an unstained control tube, and a stained control 
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tube for each parameter. Worksheets containing the appropriate plots are added for each 

compensation tube.  

4. Place the unstained control tube onto the loading port.  

5. Set the current tube pointer to the unstained control tube in the Browser.   

6. Click “Acquire Data” in the Dashboard.   

7. Move the P1 gate to fully incorporate the singlet population.   

8. Right-click the P1 gate and select Apply to all Compensation Tubes.  

9. All single color controls are screened prior to recording data in the unstained tube area to verify 

all colors are on scale (below 10/5th) and the relationship between the fluorochromes is correct 

at selected voltages. 

10. Click Record Data in the Dashboard to record the events from the unstained control tube.  

11. Unload the unstained control tube.  
Notice: Do not change the PMT voltages after the first compensation tube has been recorded. To calculate 

compensation, all tubes must be recorded with the same PMT voltage settings.  

12. Click Next Tube in the Dashboard.   

13. Acquire each compensation tube and record in this manner.  

14. Verify that the snap-to interval gates encompass the positive populations  

15. Select Experiment > Compensation Setup > Calculate Compensation. If the calculation is 

successful a dialog appears. Appropriately name the compensation setup.  

16. Click Link & Save to close the dialog box and save the compensation setup and link it to the 

experiment’s cytometer settings.  

17. Applying a previously recorded compensation matrix to your experiment is not recommended 

and does not follow best practice for flow cytometry standards. 

  

Recording Sample Data  

  

1. After compensation, Click the Worksheets View button on the Worksheet toolbar.   

2. Create worksheet elements (dot plots, hierarchy, statistics, etc.) you want to view for your 

experiment. 

3. If necessary, create a new specimen and tubes for your samples.  Activate the first tube, install 

the tube, load it and record it. 

4. Continue for all tubes you wish to run. 

 

Data Export  

  

1. Right-click the title of your experiment and go to “Export > FCS Files”.  

2. Save to “C:\FACSData”.  

3. Go to the Desktop.  

4. Open the “Data_Upload” program.  

5. A command terminal will open.  

6. Follow the on-screen instructions:  

a. Type your SUnetID, hit Enter.  

b. Type “yes” when asked, if your SUnetID was typed correctly, then hit Enter.  

c. Confirm you are uploading the correct experiment, then hit Enter when prompted.  
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7. Leave the program to run until it closes on its own. DO NOT CLOSE THE PROGRAM 

EARLY, OR TURN OFF THE COMPUTER. Otherwise your upload will be cancelled.  

8. (First Upload Only) You will receive an email from a FACS Core staff member containing a 

link and password to your data. This information will be used to access all subsequent uploads.  

  

Shutting down/Preparing for Next User  

  

1. Load and run a tube of 10% bleach (FACSClean) (no more than 2 mL) for at least 5 minutes 

at a High flow rate.  

2. Repeat with a tube of FACSRinse (no more than 2 mL) for 5 min.  

3. Repeat with a tube of DI water (no more than 2 mL) for 5 min. Leave the DI water tube on the 

SIT. 

4. Place the instrument into standby.  

5. Logout of the DIVA software.  

6. If you are the last user of the day, or more than 4 hours until the next user, you will turn the 

computer and cytometer off.  

 

  

Plate Mode: High-Throughput System (HTS) Start-Up and Experiment Set-Up  

  

HTS Start-Up  

  

Important! Ensure that the sheath tank is full and the waste tank empty prior to running an   HTS 

experiment. The HTS uses more sheath fluid than loading the tubes.  

1. Switch the acquisition control switch to plate mode  on side of the instrument.  

2. Remove the tube of DI water from the SIT.  

3. Attach the HTS sample coupler to the cytometer SIT. Slide the sample coupler onto the SIT 

until you reach a hard stop. Make sure the sample coupler tubing is not kinked or twisted. Hold 

the coupler with one hand while you gently tighten the top nut with your other hand.  

4. Make sure the HTS is turned on.    

Notice: The HTS is usually kept on. The switch is located behind the HTS and will display a 

green LED light if on.  

5. Run Prime once by selecting HTS menu in Diva software > Prime while on “Run” in low.  

6. Prepare a CST well in A1(top left corner) of a 96-well plate and load the plate.  Prepare beads 

per protocol and pipette 200uL into well.  

7. Replace the cover on the HTS.   

8. Put the instrument in “Run” and set flow rate to “low”.   

9. The A5 Symphony does not use the regular CST beads.  When running CST you must 

use the orange box of CST beads labeled A5 only.   

10. Select Cytometer > CST.   

11. Ensure that “96 Well U Bottom” plate is selected and the “Load Tube Manually” checkbox is 

unchecked, prior to running CST.  

12. The performance check takes approximately 5 min to complete.  
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13. Select File > Exit to close the CST window and connect back to the BD FACSDiva Interface. 

Click the Use CST Settings in the settings mismatch dialog box that appears. By selecting this, 

the laser delay, area scaling, and other cytometer settings will be updated to the latest optimized 

settings from the performance check.  

14. In the “Experiment” tab, select “New Experiment”, and select Blank experiment with sample 

tube..  

15. Click on the arrow next to the “New Plate” button in the browser toolbar and choose the plate 

type from the drop-down list.  

16. A plate layout window will appear.   

17. If the plate acquisition buttons do not appear on the dashboard, right click on acquisition 

dashboard and select show plate controls. 

18. In the top right corner of the plate window, choose the mode you would like to use, high 

throughput or standard, and adjust loader settings as needed.  Refer to HTS Loader Settings 

instructions at the end of this guide for more information.  

  

HTS Experiment Set-Up  

  

1. Add wells to the plate as needed: setup controls, compensation controls and samples.  

2. In the “Parameters” tab of the Cytometer window, delete any unnecessary parameters.  

3. In the “Plate” window, select the pink Add Set-Up Controls button to create 2-3 wells for  

unstained and full stained controls samples to set PMT and threshold values.    

4. Select a well in the next row, choose Experiment > Compensation Setup > Create 

Compensation Controls.  

5. The software will auto-populate the compensation samples.  Ensure there is an “Unstained” 

compensation well.  

6. Click and drag to select the desired wells, and then click the Add Specimen Wells button to 

add specimens to the plate layout.  

7. Change the specimen names under the “Specimen” tab in the Inspector window.  

8. Go to Experiment > Experiment Layout > Labels tab to assign antibody marker labels, and set 

events to record, if needed.   

9. Set up Global Worksheet with plots and gates.  

10. Remove the safety cover on the HTS unit and place the prepared plate on the plate holder.  

11. Replace the HTS safety cover correctly, or the HTS will not run sample.  

12. Select a setup control well.  

13. Click “Acquire Data” in the Acquisition Dashboard.  

14. Adjust FSC, SSC, and PMTs while running the Set-up Controls.  

15. Stop acquiring once you have adjusted settings appropriately.  

16. Highlight the compensation wells in the plate layout.  

17. Ensure the cytometer is in “Run”, then click “Run Wells” in the Acquisition Dashboard (while 

still viewing the Global Worksheets).  DO NOT put the instrument in “Standby” while samples 

are being acquired.  

18. Once wells are completed, toggle to the Normal Worksheets to adjust gates for compensation 

controls.  

19. Go to Cytometer > Cytometer Setup > Calculate Compensation, link and save the 

compensation.  
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20. Return to the Global Worksheets and select the wells that you wish to run.  

21. Highlight sample wells, then click “Run Wells” in the Acquisition Dashboard. Wells are 

acquired in the order they were created.  Select “Run Plate” when you wish to acquire and 

record all assigned wells on the plate.  

22. When the run is complete, open the safety cover and remove the plate.  

23. To export and save template for future use, in the browser select plate to be exported, right 

click > select Export.  

24. In the prompt that appears, select Global Worksheet to export, hit Next > select template and 

name.   

  

Data Export (Same as Page 4)  

  

1. Right-click the title of your experiment and go to “Export > FCS Files”.  

2. Save to “C:\FACSData”.  

3. Go to the Desktop.  

4. Open (double-click) the “Data_Upload” program.  

5. A command terminal will open.  

6. Follow the on-screen instructions:  

a. Type your SUnetID, hit Enter.  

b. Type “yes” when asked, if your SUnetID was typed correctly, then hit Enter.  

c. Confirm you are uploading the correct experiment, then hit Enter when prompted.  

7. Leave the program to run until it closes on its own. DO NOT CLOSE THE PROGRAM 

EARLY, OR TURN OFF THE COMPUTER. Otherwise your upload will be cancelled.  

8. (First Upload Only) You will receive an email from a FACS Core staff member containing a 

link and password to your data. This information will be used to access all subsequent uploads.  

  

Shutting Down/Preparing for Next User  

  

1. Run a “Clean Plate” Protocol:  

a. Choose “HTS > Clean”. 

b. Select “Daily Clean 96-Well U-bottom” Template.  

c. Click Ok.  

d. Fill the wells according to the template. A1-A4: 200 ul BDFACS Clean. B1-B4: 200 ul 

DI Water. 

e. Open the Safety cover and place the plate.  

f. Return cover and click “Ok” to run cleaning plate.  

2. The cleaning process can take up to 15 minutes. Click “Ok” when completed.  

3. Remove the plate and set aside for future use.  

4. Place the instrument into standby.  

5. Logout of the DIVA software.  

6. Return setting to “Tube Mode” by flipping the control switch from “Plate” > “Tube” on the 

instrument, and carefully remove the HTS coupler from the SIT and replace with a tube of DI 

water (1mL).  

7. If you are the last user of the day, or more than 4 hours until the next user, you will turn the 

computer and cytometer off.  
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